| 标准号: |
YD/T 2603-2013 |
| 英文名称: |
Technical specification for multi-service IP/MPLS bearer network |
| 中标分类: |
通信广播>>各种通信业务服务 |
| 发布日期: |
2013-10-17 |
| 发布单位: |
CN-YD |
| 标准状态: |
请与本站工作人员进行确认 |
| 实施日期: |
2014-01-01 |
| 确认日期: |
2017-05-12 |
| ICS分类: |
数据通信网络>>数据通信网络 |
| 起草单位/标准公告: |
中国电信集团公司;中国联合网络通信集团有限公司;中国移动通信集团公司;华为技术有限公司 |
| 正文语言: |
汉语 |
| 页数: |
32P.;A4 |
| 附注: |
根据中华人民共和国工业和信息化部公告2017年第23号,本标准继续有效。 |
| 引用标准: |
GB/T 15941;GB/T 16814;YD/T 976;YD/T 1097-2001;YD/T 1099;YD/T 1109;YD/T 1238;YD/T 2374-2011;ITU-T G.707;ITU-T G.709;ITU-T G.798;ITU-T G.8201;ITU-T G.825;ITU-T G.8251;ITU-T G.826;ITU-T G.957;ITU-T Y.1731;IETF RFC1195;IETF RFC2328;IETF RFC2698;IETF RFC3209;IETF RFC3209;IETF RFC3270;IETF RFC3471;IETF RFC3473;IETF RFC3478;IETF RFC3623;IETF RFC3768;IETF RFC3810;IETF RFC3847;IETF RFC3916;IETF RFC3973;IETF RFC4115;IETF RFC4364;IETF RFC4447;IETF RFC4448;IETF RFC4541;IETF RFC4553;IETF RFC4601;IETF RFC4607;IETF RFC4659;IETF RFC4717;IETF RFC4760;IETF RFC4761;IETF RFC4762;IETF RFC4798;IETF RFC4842;IETF RFC4875;IETF RFC5036;IETF RFC5086;IETF RFC5254;IETF RFC5286;IETF RFC5549;IETF RFC5880;IETF RFC5883;IETF RFC5885;IETF RFC5920;IETF RFC5994;IETF RFC6037;IETF RFC6073;IEEE 1588;IEEE 802.1ad;IEEE 802.3ab;IEEE 802.3ae;IEEE 802.3ah;IEEE 802.3ba;MEF 10.2 |
| 归属: |
中国 |