| 标准号: |
GY/T 220.6-2008 |
| 英文名称: |
Mobile multimedia broadcasting.Part 6:Conditional Access |
| 中标分类: |
通信广播>>节目传输 |
| 发布日期: |
2008-05-13 |
| 发布单位: |
CN-GY |
| 标准状态: |
请与本站工作人员进行确认 |
| 实施日期: |
2008-05-22 |
| ICS分类: |
电视播放和无线电广播>>电视播放和无线电广播 |
| 起草单位/标准公告: |
国家广播电影电视总局无线电台管理局;国家广播电影电视总局广播科学研究院;国家广播电影电视总局广播电视规划院;国家广播电影电视总局广播电视监测中心;联想集团;中国国际电视总公司;中国有线电视网络有限公司;北京永新视博数字电视技术有限公司;握奇智能科技有限公司;武汉天喻信息产业股份有限公司;中国科学院声学研究所;广州信为信息科技有限公司 |
| 正文语言: |
汉语 |
| 页数: |
110P.;A4 |
| 引用标准: |
GB/T 15273.1-1994;GB/T 15120-1994;GB/T 15694.1-1995;GY/T 220.2-2006;GY/T 220.3-2007;GY/T 220.5-2008;GY/Z 175-2001;IETF RFC 2401;JRT 0025.2-2005;JRT 0025.1-2005;IETF RFC 2104;IETF RFC 3016;IETF RFC 3550;IETF RFC 3602;IETF RFC 3711;IETF RFC 3984;IETF RFC 4301;IETF RFC 4346;IETF RFC 4566;IETF RFC 4568 |
| 内容提要(CN): |
移动多媒体广播;多媒体广播;广播;条件接收 |
| 归属: |
中国 |